辽源汽车网

哪位大神帮忙写个经传智能辅助线选股公式(通达信)

发布时间:2019-09-21

你是想问怎么编写? 学习编写,为请教!
还是让别人帮你编写? 请求帮助。
你的智能辅助线有没有公式?
如果有公式就发处来,帮你编写。
“股价站上智能辅助线上”
c>=智能辅助线;

回复:

HHJSJDA:=(3*CLOSE+OPEN+LOW+HIGH)/6;
HHJSJDB:=(20*HHJSJDA+19*REF(HHJSJDA,1)+18*REF(HHJSJDA,2)+17*REF(HHJSJDA,3)+16*REF(HHJSJDA,4)+15*REF(HHJSJDA,5)+14*REF(HHJSJDA,6)+13*REF(HHJSJDA,7)+12*REF(HHJSJDA,8)+11*REF(HHJSJDA,9)+10*REF(HHJSJDA,10)+9*REF(HHJSJDA,11)+8*REF(HHJSJDA,12)+7*REF(HHJSJDA,13)+6*REF(HHJSJDA,14)+5*REF(HHJSJDA,15)+4*REF(HHJSJDA,16)+3*REF(HHJSJDA,17)+2*REF(HHJSJDA,18)+REF(HHJSJDA,20))/210;
HHJSJDC:=MA(HHJSJDB,5);
XG:CROSS(HHJSJDB,HHJSJDC);

股票公式专家团为你解答,希望能帮到你,祝投资顺利。

回复:

系统自带的指标,只能在本次登陆时更改,再次登陆就恢复原貌,建议你按照自己的喜好重新编辑一个均线指标再添加你需要的指标即可。

回复:

HHJSJDA:=(3*CLOSE+OPEN+LOW+HIGH)/6; HHJSJDB:=(20*HHJSJDA+19*REF(HHJSJDA,1)+18*REF(HHJSJDA,2)+17*REF(HHJSJDA,3)+16*REF(HHJSJDA,4)+15*REF(HHJSJDA,5)+14*REF(HHJSJDA,6)+13*REF(HHJSJDA,7)+12*REF(HHJSJDA,8)+11*REF(HHJSJDA,9)+10*REF(H...

回复:

你是想问怎么编写? 学习编写,为请教! 还是让别人帮你编写? 请求帮助。 你的智能辅助线有没有公式? 如果有公式就发处来,帮你编写。 “股价站上智能辅助线上” c>=智能辅助线;

上一篇:大学老师工资该如何定价 下一篇:清饮通脉汤是治疗脱髓鞘怎么样?

返回主页:辽源汽车网

本文网址:http://0437auto.cn/view-209095-1.html
信息删除